Was ist neu?

Willkommen im Hochzeitsforum!

Anmelden, mitquatschen und eine unvergessliche Hochzeit planen...

Jetzt registrieren!

Login-Probleme

peter

Administrator
Mitarbeiter
Admin
Registriert
22 April 2006
Beiträge
835
Zustimmungen
64
#1
Hallöchen alle miteinander,

mir wurde heute von Problemen mit dem Login berichtet. Das möchte ich natürlich beheben. Hat noch jemand von euch Probleme sich einzuloggen?
Bitte hier oder über das
Du bist nicht in Hochzeitsforum angemeldet und kannst den Link nicht sehen. Jetzt einloggen oder registrieren.
melden.

Liebe Grüße,
Peter:D
 

sn4ever

Hochzeitsforum-VIP
Registriert
16 Juni 2010
Beiträge
5.526
Zustimmungen
0
#3
huch? da stand ich bin nicht drin, also hab ich es einfach getestet und ich war scheinbar doch drin, es wurde mir nur immer falsch angezeigt... echt komisch
 

sn4ever

Hochzeitsforum-VIP
Registriert
16 Juni 2010
Beiträge
5.526
Zustimmungen
0
#4
also bei mir ist es jetzt folgendermaßen. ich logge mich ein und dann lande ich auf der STartseite, so als ob ich nicht eingeloggt wäre.
wenn ich dann auf einen thread klicke und irgendwas dazu schreibe, dann leitet er mich weiter. Ich bin also angemeldet, ohne dass er anzeigt, dass ich angemeldet bin. SEhr merkwürdig.
Ist also ein Anzeigeproblem...
 

sn4ever

Hochzeitsforum-VIP
Registriert
16 Juni 2010
Beiträge
5.526
Zustimmungen
0
#5
hallo Peter,
ich glaub es lag am Netti und am UMTS...
Bin jetzt wieder daheim und da läuft alles wie üblich...
Also sorry, aber das Problem hat sich dann wohl erleidigt.
Trotzdem Danke!
LG
 

peter

Administrator
Mitarbeiter
Admin
Registriert
22 April 2006
Beiträge
835
Zustimmungen
64
#6
Hi,

sollte das Problem nochmal auftreten, lösche mal die Cookies (des Forums) in Deinen Browsereinstellungen. Das könnte das Problem lösen. Wenn Du Hilfe dabei brauchst, bitte einfach melden.

Liebe Grüße,
Peter:D